<!doctype html>
<!--[if lte IE 8 ]> <html lang="de" class="no-js oldie"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
    <head>
	<base href="http://www.afrika.info/"><!--[if lte IE 6]></base><![endif]-->
	<meta name="generator" content="SilverStripe - http://silverstripe.org"/>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
<meta name="keywords" content="Kamerun, Nigeria, Tschad, Niger, Flüchtlinge, Flucht, Mbom Sixtus"/>
<meta name="description" content="Im Minawao Camp im Norden von Kamerun verschlechtert sich die Situation für Flüchtlinge aus Nigeria von Tag zu Tag. UNHCR-Chef Filippo Grandi war vor Ort und appelliert an die internationale Spendergemeinschaft. "/>

	<title>afrika.info | Kamerun: Harter Alltag für Flüchtlinge aus Nigeria</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
	<link href="http://fast.fonts.com/cssapi/61be5d59-a16c-4b5d-b49e-0dfdba4353aa.css" rel="stylesheet" type="text/css"/>

	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta name="robots" content="index, follow, NOODP"/>
	<meta name="Content-Language" http-equiv="Content-Language" content="de-DE"/>

	<link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.RobwyTRQee.png">
	<link rel="apple-touch-icon" href="/xfavicon.png.pagespeed.ic.RobwyTRQee.png">

    <link href="A.mysite,,_css,,_forms.css+mysite,,_css,,_style.css,,qv==21+newsroom,,_css,,_newsroom.css,,qm==1349269136+blog,,_css,,_blog.css,,qm==1335346931,Mcc.YI9QqsfbhG.css.pagespeed.cf.pF9Xl6gWhd.css" rel="stylesheet" type="text/css"/>
	
    

<script type="text/javascript" src="http://www.afrika.info/sapphire/thirdparty/jquery/jquery.js?m=1335346875"></script>
<script type="text/javascript" src="http://www.afrika.info/newsroom/javascript/init.js?m=1335346923"></script>
<script type="text/javascript">//<![CDATA[
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-1093869-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
//]]></script>
<script type="text/javascript">//<![CDATA[
var baseurl='/newsroom/kamerun-harter-alltag-fuer-fluechtlinge-aus-nigeria/';
//]]></script>
</head>
    <body><a name="top"></a>
	        <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=343047352481936";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>


<div id="wrap">
	<header class="top">
			<a href="" class="logo">
                <span></span>
                <p></p>
            </a>
			<div class="menu">
				<nav class="current-location">
                    &nbsp;
				</nav>
				<nav class="main">
				    
				    
					
					<a href="/newsroom/" title="Gehe zur Seite: 'Newsroom: Afrika auf allen Kanälen'" class="menuitem section ">Newsroom</a>
					

				    
				    
				    
					
					<a href="/leistungen/" title="Gehe zur Seite: 'Leistungen: Erstklassige Informationen aus dem besten Netzwerk'" class="menuitem link ">Leistungen</a>
					

				    
				    
				    
					
					<a href="/profil/" title="Gehe zur Seite: 'Profil: Martin Sturmer, Afrika-Experte'" class="menuitem link ">Profil</a>
					

				    
				    
				    
					
					<a href="/buch/" title="Gehe zur Seite: 'Buch: Afrika! Plädoyer für eine differenzierte Berichterstattung'" class="menuitem link ">Buch</a>
					

				    
				    
				    
					
					<a href="/kontakt/" title="Gehe zur Seite: 'Kontakt: Alle Drähte zu afrika.info in Salzburg'" class="menuitem link menuitem--last">Kontakt</a>
					

				    
				    
                    <div class="searchbox bottom">
                        <form id="SearchForm_SearchForm" action="/newsroom/kamerun-harter-alltag-fuer-fluechtlinge-aus-nigeria/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	<fieldset>
		<legend></legend>
		
			<div id="Search" class="field text  nolabel"><div class="middleColumn"><input type="text" class="text nolabel" id="SearchForm_SearchForm_Search" name="Search" value=""/></div></div>
		
			<input class="hidden" type="hidden" id="SearchForm_SearchForm_locale" name="locale" value="de_DE"/>
		
		
			<input class="action " id="SearchForm_SearchForm_action_results" type="submit" name="action_results" value="Suche" title="Suche"/>
		
	</fieldset>
</form>

                    </div>
				</nav>
			</div>
	</header>

	<section class="main">
	            <section class="leftCol">
            

            
<article>	
	<h2 class="postTitle">Kamerun: Harter Alltag für Flüchtlinge aus Nigeria</h2>
        <p class="subtitle">Im Minawao Camp in der Far-North-Region fehlt es am Notwendigsten</p>
		
        <p>Von <a target="_blank" href="http://www.ipsnews.net/author/mbom-sixtus/">Mbom Sixtus</a> | 21.12.2016</p>
		<p>Minawao Camp (IPS/afr). Aichatou Njoya hat Tränen in den Augen, als sie sich an den Tag des Überfalls durch die islamistische Terrormiliz Boko Haram erinnert. "Am 24. Mai 2013 schlief mein Mann in seinem Zimmer, während ich mich mit unseren sechs Kindern auf der anderen Seite des Hauses befand", erzählt sie. "Der Jüngste war damals nur einen Monat alt."</p>
<p><img class="left" src="assets/xfilippo-grandi-717.jpg.pagespeed.ic.iZ44SgcVmV.jpg" alt="" width="717" height="478" title=""/><em>UNHCR-Chef Filippo Grandi bei seinem Besuch im Minawao Camp am 15. Dezember 2016. Das Lager beherbergt etwa 60.000 Menschen aus Nigeria, die vor Boko Haram geflohen sind. (Bild: Mbom Sixtus/IPS)</em></p>
<p>Njoya versucht sich zu sammeln und fährt fort: "Sie brachten meinen Mann in unser Zimmer und hielten ihm eine Machete an den Hals. Dann fragten sie ihn, ob er vom Christentum zum Islam konvertierten wolle. Sie fragten ihn dreimal, dreimal lehnte er ab. Dann töteten sie ihn direkt vor mir und unseren Kindern."</p>
<p>Njoyas Überredungskunst ist es zu verdanken, dass die 36-Jährige und ihre Kinder am Leben blieben. Am nächsten Tag flüchtete sie in die Berge. Nach mehreren Tragen erreichte sie die Grenze zu Kamerun, von wo sie mit einem Fahrzeug des Flüchtlingshilfswerk der Vereinten Nationen (<a title="UNHCR" href="http://www.unhcr.org/" target="_blank">UNHCR</a>) ins damals neu errichtete Minawao Camp in der Far-North-Region gebracht wurden.</p>
<p>Seit bereits dreieinhalb Jahren lebt die Aichatou Njoya nun im Minawao Camp. Sie hat kaum mehr Hoffnung, dass sie in naher Zukunft in ihre Heimat zurückkehren kann. Im Lager  befinden sich derzeit etwa 60.000 Menschen aus Nigeria, die seit 2011 vor den Boko-Haram-Angriffen geflohen sind.</p>
<p><strong>Lokalaugenschein des UNHCR-Chefs</strong></p>
<p>Am 15. Dezember 2016 besuchte der Hohe Flüchtlingskommissar der Vereinten Nationen, Filippo Grandi, das Camp im Norden des Landes. Dabei forderte er einen höheren Grad für die finanzielle Selbstbestimmung der Flüchtlinge, damit diese mit den unzureichenden Bedingungen besser zurecht kommen können.</p>
<p>Nach Niger und Tschad war Kamerun das dritte Land, das Grandi während seines Aufenthalts im Tschadbecken bereiste. Danach stattete er noch Flüchtlingen in Nigeria einen Besuch ab.</p>
<p>Ziel seiner Mission sei es, Spender zu ermuntern, mehr Hilfe für die betroffenen Länder zu leisten, so Grandi. Außerdem wolle er die Regierungen zu mehr Zusammenarbeit ermutigen, damit der Frieden in der Region wiederhergestellt werde und die Flüchtlinge und Binnenvertriebene in ihre Häuser zurückkehren können.</p>
<p>"Wir haben viele Anstrengungen unternommen, um die Hilfe zu verbessern, aber die Hilfe ist immer noch unzureichend", meinte der UNHCR-Chef. "Ich habe Beschwerden von geflüchteten Frauen gehört, die sagen, keine Einkommensmöglichkeiten zu haben. Ich denke, der UNHCR und seine Partner sollten beginnen, in diese Richtung zu arbeiten. Helfen Sie ihnen, sich selbst zu helfen."</p>
<p>Unterstützung wird an allen Ecken und Enden benötigt. Grandi verwies auf den gravierenden Mangel an Nahrungsmitteln, Wasser und Holz. Außerdem fehle es an Medikamenten und medizinischem Personal für die Gesundheitseinrichtungen im Lager. Auch die Klassenzimmer seien schlecht ausgestattet.</p>
<p><strong>Situation wird tagtäglich schlimmer</strong></p>
<p>Laut Aichatou Njoya verschlechtern sich die Lebensbedingungen im Minawao Camp von Tag zu Tag. Wie die meisten anderen Flüchtlinge im Lager auch beklagt sie die fehlenden Beschäftigungsmöglichkeiten. Außerdem würden die kamerunischen Sicherheitsbeamten ein Verlassen des Lagers unterbinden. "Damit wird der Erfolg von bezahlten Tätigkeiten, nach denen wir uns so sehr sehnen, behindert."</p>
<p>Der Flüchtling Jallo Mohamed bestätigt Njoyas Beobachtungen. "Als wir hier ankamen, bekam jeder Flüchtling 13 Kilo Reis pro Monate. Diese Menge wurde später auf 10 Kilo reduziert, im letzten Monat ist sie weiter gesunken. Auch die Holzration hat abgenommen. Wenn Sie Kopfschmerzen haben, bekommen Sie Paracetamol. Wenn Sie Fieber haben, bekommen Sie Paracetamol.  Wenn Sie Magenschmerzen oder irgendetwas anderes haben, erhalten Sie dieselben Tabletten. Und wenn Sie in der Nacht krank werden, ist niemand im Dienst."</p>
<p>Aufzeichnungen belegen, dass manchmal nicht weniger als 50 Kinder pro Woche im Lager zur Welt kommen. "Man kann es ihnen nicht verdenken", sagt ein Sanitäter, der anonym bleiben will. "Sie gehen jede Nacht früh zu Bett, weil sie keine TV-Geräte oder andere Möglichkeiten zur Unterhaltung haben. Deshalb ist die Geburtenrate so, wie sie ist."</p>
<p><strong>Enorme Finanzierungslücke</strong></p>
<p>Kamerun beherbergt derzeit mehr als 259.000 Flüchtlinge aus der Zentralafrikanischen Republik und 73.747 aus Nigeria. Für ihre Versorgung sind laut UNHCR-Angaben 98,6 Millionen US-Dollar erforderlich. Allerdings hat die internationale Spendengemeinschaft bislang nur 37 Prozent oder 36,5 Millionen US-Dollar der benötigten Summe zur Verfügung gestellt.</p>
<p>Allein die Finanzierungslücke für die Bedürfnisse der Flüchtlinge aus Nigeria beträgt nach UNHCR-Informationen 29,7 Millionen US-Dollar. Filippo Grandi blieb bei seinem Lokalaugenschein allerdings vorsichtig positiv: Wenn es gelänge, dass Flüchtlinge eigene Einkommen erwirtschaften könnten, würde sich der Lebensstand im Minawao Camp entscheidend verbessern.</p>
<p>Der UNHCR-Chef versprach sich auch dafür einsetzen, dass sparsame Kochherde im Lager eingeführt werden. Weiters versicherte er den Flüchtlingen, dass ein bereits laufendes Projekt bald für sauberes Trinkwasser im Camp sorgen werde. Außerdem stellte Grandi den <a title="Nigeria 2017 Regional Refugee Response Plan" href="http://reporting.unhcr.org/node/16433" target="_blank">Nigeria 2017 Regional Refugee Response Plan</a> vor, der die Anrainerstaaten Niger, Tschad und Kamerun bei der Bewältigung der Flüchtlingskrise unterstützen soll. (Ende)</p>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;"><span id="docs-internal-guid-2c2389f8-1ce7-4388-c094-223bbb7d0cf2">
<p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">Kamerun: Harter Alltag für Flüchtlinge</span></p>
<p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">Im Minawao Camp in der Far-North-Region fehlt es am Notwendigsten</span></p>
<p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;"><br class="kix-line-break"/></span><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Von Mbom Sixtus</span><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;"><br class="kix-line-break"/></span><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;"><br class="kix-line-break"/></span><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Minawao Camp, 21. Dezember (IPS/afr). Aichatou Njoya hat Tränen in den Augen, als sie sich an den Tag des Überfalls durch die militanten Islamisten von Boko Haram erinnert. “Am 24. Mai 2013 schlief mein Mann in seinem Zimmer, während ich mit mit unseren sechs Kindern auf der anderen Seite des Hauses befand. Der Jüngste war nur einen Monat alt.”</span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Njoya versucht sich zu sammeln und fährt fort: “Sie brachten meinen Mann in unser Zimmer und hielten ihm eine Machete an den Hals. Dann fragten sie ihn, ob er vom Christentum zum Islam konvertierten wolle. Sie fragten ihn dreimal, dreimal lehnte er ab. Dann töteten sie ihn direkt vor mir und unseren Kindern.”</span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Njoyas Überredungskunst ist es zu verdanken, dass die 36-Jährige und ihre Kinder am Leben blieben. Am nächsten Tag flüchtete sie in die Berge. Nach mehreren Tragen erreichte sie die Grenze zu Kamerun, von wo sie mit einem Fahrzeug des Flüchtlingshilfswerk der Vereinten Nationen (UNHCR, </span><a style="text-decoration:none;" href="http://www.unhcr.org"><span style="font-size: 16px; font-family: Bitter; color: #1155cc; background-color: transparent; vertical-align: baseline; white-space: pre-wrap; text-decoration: underline;">www.unhcr.org</span></a><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">) ins damals neu errichtete Minawao Camp in der Far-North-Region gebracht wurden.  </span></p>
<p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;"><br class="kix-line-break"/></span><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Seit bereits dreieinhalb Jahren lebt die Aichatou Njoya nun im Minawao Camp. Sie hat kaum mehr Hoffnung, dass sie in naher Zukunft in ihre Heimat zurückkehren kann. Im Lager  befinden sich derzeit etwa 60.000 Menschen aus Nigeria, die seit 2011 vor den Boko-Haram-Angriffen geflohen sind. </span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">Lokalaugenschein des UNHCR-Chefs</span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Am 15. Dezember 2016 besuchte der Hohe Flüchtlingskommissar der Vereinten Nationen, Filippo Grandi, das Camp im Norden des Landes. Dabei forderte er einen höheren Grad für die finanzielle Selbstbestimmung der Flüchtlinge, damit diese mit den unzureichenden Bedingungen besser zurecht kommen können. </span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Nach Niger und Tschad war Kamerun das dritte Land, das Grandi während seines Aufenthalts im Tschadbecken bereiste. Danach stattete er noch Flüchtlingen in Nigeria einen Besuch ab. </span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Ziel seiner Mission sei es, Spender zu ermuntern, mehr Hilfe für die betroffenen Länder zu leisten, so Grandi. Außerdem wolle er die Regierungen zu mehr Zusammenarbeit ermutigen, damit der Frieden in der Region wiederhergestellt werde und die Flüchtlinge und Binnenvertriebene in ihre Häuser zurückkehren können.</span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">“Wir haben viele Anstrengungen unternommen, um die Hilfe zu verbessern, aber die Hilfe ist immer noch unzureichend”, meinte der UNHCR-Chef. “Ich habe Beschwerden von geflüchteten Frauen gehört, die sagen, keine Einkommensmöglichkeiten zu haben. Ich denke, der UNHCR und seine Partner sollten beginnen, in diese Richtung zu arbeiten. Helfen Sie ihnen, sich selbst zu helfen.”</span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Unterstützung wird an allen Ecken und Enden benötigt. Grandi verwies auf den gravierenden Mangel an Nahrungsmitteln, Wasser und Holz. Außerdem fehle es an Medikamenten und medizinischem Personal für die Gesundheitseinrichtungen im Lager. Auch die Klassenzimmer seien schlecht ausgestattet. </span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">Situation wird tagtäglich schlimmer</span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Laut Aichatou Njoya verschlechtern sich die Lebensbedingungen im Minawao Camp von Tag zu Tag. Wie die meisten anderen Flüchtlinge im Lager auch beklagt sie die fehlenden Beschäftigungsmöglichkeiten. Außerdem würden die kamerunischen Sicherheitsbeamten ein Verlassen des Lagers unterbinden. “Damit wird der Erfolg von bezahlten Tätigkeiten, nach denen wir uns so sehr sehnen, behindert.” </span><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;"><br class="kix-line-break"/><br class="kix-line-break"/></span></p>
<p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Der Flüchtling Jallo Mohamed bestätigt Njoyas Beobachtungen. “Als wir hier ankamen, bekam jeder Flüchtling 13 Kilo Reis pro Monate. Diese Menge wurde später auf 10 Kilo reduziert, im letzten Monat ist sie weiter gesunken. Auch die Holzration hat abgenommen. Wenn Sie Kopfschmerzen haben, bekommen Sie Paracetamol. Wenn Sie Fieber haben, bekommen Sie Paracetamol.  Wenn Sie Magenschmerzen oder irgendetwas anderes haben, erhalten Sie dieselben Tabletten. Und wenn Sie in der Nacht krank werden, ist niemand im Dienst.”</span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Aufzeichnungen belegen, dass manchmal nicht weniger als 50 Kinder pro Woche im Lager zur Welt kommen. “Man kann es ihnen nicht verdenken”, sagt ein Sanitäter, der anonym bleiben will. “Sie gehen jede Nacht früh zu Bett, weil sie keine TV-Geräte oder andere Formen der Unterhaltung haben. Deshalb ist die Geburtenrate so, wie sie ist.”</span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">Enorme Finanzierungslücke</span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Kamerun beherbergt derzeit mehr als 259.000 Flüchtlinge aus der Zentralafrikanischen Republik und 73.747 aus Nigeria. Für ihre Versorgung sind laut UNHCR-Angaben 98,6 Millionen US-Dollar erforderlich. Allerdings hat die internationale Spendengemeinschaft bislang nur 37 Prozent oder 36,5 Millionen US-Dollar der benötigten Summe zur Verfügung gestellt.</span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Allein die Finanzierungslücke für die Bedürfnisse der Flüchtlinge aus Nigeria beträgt nach UNHCR-Informationen 29,7 Millionen US-Dollar. Filippo Grandi blieb bei seinem Lokalaugenschein allerdings vorsichtig positiv: Wenn es gelänge, dass Flüchtlinge eigene Einkommen erwirtschaften könnten, würde sich der Lebensstand im Minawao Camp entscheidend verbessern. </span></p>
<br/><p style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;" dir="ltr"><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;">Der UNHCR-Chef versprach sich auch dafür einsetzen, dass sparsame Kochherde im Lager eingeführt werden. Weiters versicherte er den Flüchtlingen, dass ein bereits laufendes Projekt bald für sauberes Trinkwasser im Camp sorgen werde. Außerdem stellte Grandi den Nigeria 2017 Regional Refugees Response Plan </span><a style="text-decoration:none;" href="http://reporting.unhcr.org/node/16433"><span style="font-size: 16px; font-family: Bitter; color: #1155cc; background-color: transparent; vertical-align: baseline; white-space: pre-wrap; text-decoration: underline;">http://reporting.unhcr.org/node/16433</span></a><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;"> vor, der die Anrainerstaaten Niger, Tschad und Kamerun bei der Bewältigung der Flüchtlingskrise unterstützen soll. (Ende) </span></p>
<div><span style="font-size: 16px; font-family: Bitter; background-color: transparent; vertical-align: baseline; white-space: pre-wrap;"><br/></span></div>
</span></div>
        
		<p class="authorDate">
		
				| Tags:
				
					<a href="/newsroom/tag/Kamerun" title="View all posts tagged 'Kamerun'" rel="tag">Kamerun</a>,
				
					<a href="/newsroom/tag/Nigeria" title="View all posts tagged 'Nigeria'" rel="tag">Nigeria</a>,
				
					<a href="/newsroom/tag/Tschad" title="View all posts tagged 'Tschad'" rel="tag">Tschad</a>,
				
					<a href="/newsroom/tag/Niger" title="View all posts tagged 'Niger'" rel="tag">Niger</a>,
				
					<a href="/newsroom/tag/Fl%C3%BCchtlinge" title="View all posts tagged 'Flüchtlinge'" rel="tag">Flüchtlinge</a>,
				
					<a href="/newsroom/tag/Flucht" title="View all posts tagged 'Flucht'" rel="tag">Flucht</a>,
				
					<a href="/newsroom/tag/Mbom+Sixtus" title="View all posts tagged 'Mbom Sixtus'" rel="tag">Mbom Sixtus</a>
				
		
		</p>

	
	
</article>

                    
                    


                    
                        <div id="col1sort" class="columnsort clearfix">
                            
                                
                                    
                                        <article class="embed   clearfix portlet" id="portlet-4128">
	<div class="portlet-header">
	    <div class="nrw-handle"></div>
	    
		<h2 class="title">
		    
			    <img src="/assets/Uploads/_resampled/xcroppedimage1616-disqus383.png.pagespeed.ic.MikAlWt6fa.png" alt="icon"/>
		    
		    
		    Ihre Meinung?
		    
		    
		</h2>
	    

	    
        </div>
	<div class="container">
            	

                <div id="disqus_thread"></div>
<script type="text/javascript">var disqus_shortname='afrikainfo';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='http://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus"></span></a>

	    
	</div>
	<div class="portlet-footer">

	</div>
</article>


                                    
                                
                            
                        </div>
                    


            

        </section>
        <aside class="rightCol">
            <div id="col2sort" class="columnsort clearfix">

                
                        
                            
                                    <article class="embed   clearfix portlet" id="portlet-4129">
	<div class="portlet-header">
	    <div class="nrw-handle"></div>
	    
		<h2 class="title">
		    
			    <img src="/assets/Uploads/_resampled/croppedimage1616-googlemaps589.png.pagespeed.ce.m38C7K9n6Q.png" alt="icon"/>
		    
		    
		    <a href="https://www.google.at/maps/place/Minawao,+Mayo+Tsanaga/@10.5616166,9.3740226,6z/data=!4m5!3m4!1s0x111d43c881d186e9:0x5e9a5b1db918cc99!8m2!3d10.5616166!4d13.8564443">Minawao auf Google Maps</a>
		    
		    
		    
		</h2>
	    

	    
        </div>
	<div class="container">
            	

                <iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d8032715.279192814!2d9.374022609914899!3d10.561616592467512!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x111d43c881d186e9%3A0x5e9a5b1db918cc99!2sMinawao%2C+Mayo+Tsanaga!5e0!3m2!1sde!2sat!4v1482249556943" width="342" height="500" frameborder="0" style="border:0" allowfullscreen></iframe>

	    
	</div>
	<div class="portlet-footer">

	</div>
</article>


                            
                        
                
                        
                            
                                    <article class="embed   clearfix portlet" id="portlet-4132">
	<div class="portlet-header">
	    <div class="nrw-handle"></div>
	    
		<h2 class="title">
		    
			    <img src="/assets/Uploads/_resampled/xcroppedimage1616-youtube563.png.pagespeed.ic.D3lE2iVmmf.png" alt="icon"/>
		    
		    
		    <a href="https://www.youtube.com/watch?v=O2SCy-3vK1I">Zur Situation von Frauen im Minawao Camp</a>
		    
		    
		    
		</h2>
	    

	    
        </div>
	<div class="container">
            	

                <iframe width="342" height="250" src="https://www.youtube.com/embed/O2SCy-3vK1I?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>

	    
	</div>
	<div class="portlet-footer">

	</div>
</article>


                            
                        
                
                        
                            
                                    <article class="embed   clearfix portlet" id="portlet-4130">
	<div class="portlet-header">
	    <div class="nrw-handle"></div>
	    
		<h2 class="title">
		    
			    <img src="/assets/Uploads/_resampled/croppedimage1616-mailchimp70.png.pagespeed.ce.tK6oqb_4PY.png" alt="icon"/>
		    
		    
		    <a href="http://eepurl.com/bP_KmT">Abonnieren Sie unseren Newsletter</a>
		    
		    
		    
		</h2>
	    

	    
        </div>
	<div class="container">
            	

                <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style>
<div id="mc_embed_signup">
<form action="//afrika.us11.list-manage.com/subscribe/post?u=0dc03838899cd4db91da7670b&amp;id=4d257a7f0a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">

<div class="mc-field-group">
	<label for="mce-EMAIL">E-Mail-Adresse  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Vorname  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Nachname  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0dc03838899cd4db91da7670b_4d257a7f0a" tabindex="-1" value=""></div><br>
    <div class="clear"><input type="submit" value="Für Liste anmelden" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

	    
	</div>
	<div class="portlet-footer">

	</div>
</article>


                            
                        
                
                        
                            
                                    <article class="facebook   clearfix portlet" id="portlet-4131">
	<div class="portlet-header">
	    <div class="nrw-handle"></div>
	    
		<h2 class="title">
		    
			    <img src="http://www.facebook.com/favicon.ico" alt="icon"/>
		    
		    
		    <a href="http://www.facebook.com/afrika.info/">Folgen Sie uns auf Facebook</a>
		    
		    
		    
		</h2>
	    

	    
        </div>
	<div class="container">
            	
    	
<div class="fb-page" data-href="http://www.facebook.com/afrika.info/" data-height="px" data-hide-cover="false" data-show-facepile="true" data-show-posts="1"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div>
		
		    
	</div>
	<div class="portlet-footer">

	</div>
</article>
            	

                            
                        
                
                        
                            
                                    <article class="embed   clearfix portlet" id="portlet-4133">
	<div class="portlet-header">
	    <div class="nrw-handle"></div>
	    
		<h2 class="title">
		    
			    <img src="/assets/Uploads/_resampled/xcroppedimage1616-twitter2013tr99.png.pagespeed.ic.rp8m4ClvKq.png" alt="icon"/>
		    
		    
		    <a href="http://www.twitter.com/afrikainfo">Folgen Sie uns auf Twitter</a>
		    
		    
		    
		</h2>
	    

	    
        </div>
	<div class="container">
            	

                <a class="twitter-timeline" href="https://twitter.com/afrikainfo" data-widget-id="243651254931300353">Tweets von @afrikainfo </a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

	    
	</div>
	<div class="portlet-footer">

	</div>
</article>


                            
                        
                
            </div>
            

        </aside>
<style>.newsroomwidget .portlet{margin:0 1em 1em 0;position:relative}.newsroomwidget .portlet-header .ui-icon{float:right}.newsroomwidget .ui-sortable-placeholder{border:1px dotted #000;visibility:visible!important;height:50px!important}.newsroomwidget .ui-sortable-placeholder *{visibility:hidden}.newsroomwidget .rfloat{float:right}</style>


	</section>

	<footer>
		<nav>
                    
                    <a class="loginlink" href="/newsroom/kamerun-harter-alltag-fuer-fluechtlinge-aus-nigeria/login"><span>Login</span> ... </a>
                    
                       
                             
                       
                             
                       
                             
                       
                             
                       
                             
                       
		</nav>
	</footer>

</div> <!-- #wrap -->






	<script type="text/javascript" src="mysite/js/libs/jquery.pngFix.pack.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher:"125ddc5e-cfea-4717-8500-de845d0c0629"});</script>
	<script type="text/javascript" src="mysite/js/libs/jquery.cycle.all.js"></script>
	<script src="mysite/js/libs/jquery.backstretch.min.js"></script>
	
	<script>jQuery(document).ready(function(){jQuery.backstretch("mysite/images/afrika_bg.jpg");});</script>
	
	<script src="mysite/js/plugins.js"></script>
	<script src="mysite/js/script.js?v=1"></script>
    </body>
</html>
